Skip to Content
author's profile photo Former Member
Former Member

Error while Replicating Objects from R/3 to CRM

Hi,

While replicating objects from R/3 to CRM (Tcode :R3AS), the status of the object is still running. When I checked in Outbound queue (Tcode:SMQ1) the status is 'SYSFAIL', when I double clicked it says "Password logon no longer possible - too many attempts". So what is the solution to it...

I am working on CRM 5.0

Regards,

vimal

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Nov 23, 2007 at 09:35 AM

    Dear Vimal,

    The problem was verifying the name and password.

    Did you check that the user is not locked out?

    Can you try with upper case passwords.

    Thanks,

    Atin

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.