Skip to Content
author's profile photo Former Member
Former Member

Hierarchy node in web report is showing # as a key value

Hierarchy node in web report is showing # as a key value while

its corresponding text is showing as expected after using variable

screen for a second time. This is happening only with reference

characteristic. I am using Reference WbS which is the

reference of 0WBS_ELEMT. The hierarchy node display for Reference Wbs in web

report is showing # where, if I use 0WBS_ELEMT in place of Reference Wbs, it

is showing the key value as expected. We are on BI 7.0 SP14.

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Nov 23, 2007 at 01:27 AM

    Hi Guys,

    Please provide some suggestions Is there any work around for this issue.

    Thanks

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Nov 23, 2007 at 03:13 AM

    Hi,

    Any help or information will be highly appreciated.

    Thanks

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.