Skip to Content
author's profile photo Former Member
Former Member

error in material upload LSMW

Hi experts

When I run the LSMW for materials upload I am getting this error

"Idoc included in idoc packet containing an error : transfer it separately"

But when I run the LSMW for each material separately it works fine.

Please help me to sort this out.

Thanks

Regards

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Nov 21, 2007 at 01:25 PM

    what I usually do is run lsmw steps up to 'Display Converted Data', then use sxda to schedule and run a background job, If in ECC 6.0 system, see logs in MM90

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.