Skip to Content
author's profile photo Former Member
Former Member

Message LP327 WM Not active for plant and storage location

Hi Everyone,

I've been looking all over SPRO for the message control for:-

"LP WM Not active for plant storage location"

I cannot seem to find the setting anywhere, has anyone come across this warning, and is it even possible to turn off. It appears during a backflush.

This message is new after our upgrade from 4.6 to ECC6.0, the warning is correct but we would like to turn it off completly.

Kind Regards

Mark.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Nov 22, 2007 at 06:04 AM

    Hi,

    'LP' error is related to material staging checks. Check whether you have activated or if the settings are not fully configured, for material staging for the concerned storage location and the warehouse related settings.

    Hope it helps you.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.