Skip to Content
author's profile photo Former Member
Former Member

Reg : Query

Hi ,

I am trying to create the Tcode for the Query and i am getting the message

'User Group Not created' but i have created the user group as well.

How to slove this issue?

Regards,

Krishna.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Nov 21, 2007 at 10:37 AM

    Hi

    try it out...

    To create a TCode, follow the steps below.

    1) Go to Transaction code SE93, Enter TCode Name and Press Create.

    2) Give short Description and select Parameter Transaction, Press Enter

    3) Select Transation Radio Button and write START_REPORT in the next text

    box Also Check the box Skip Initial Screen.

    4) On the bottom of Screen (default Values), Enter Parameters

    i) Name = D_SREPOVARI-REPORTTYPE. Value = RW

    ii) Name = D_SREPOVARI-REPORT Value = Your Report Group Name (Say ZGrp)

    5) Save and Execute.

    Thanks,

    Sakthi.c

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.