Skip to Content
author's profile photo Former Member
Former Member

Please verify the settings: WebDavSlide-Repository

Dear All,

As we are implementing LSO 600 with portal integration, and i have done all the necessary configuration, and my CMS is portal repository.

I have also installed the LSOAE 600 in my PC and when i am trying to acces the master repoository from the local it is giving me the following error.

kindly advice

No access: 0

-> Please verify the settings: WebDavSlide-Repository: [ServerURL=http://portaldev:50100/irj/go/km/docs/documents/Learning_Solutions]

com.sap.hcm.ls.shared.repository.access.NoAccessException: No access: 0

Regards,

Ravi

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Nov 20, 2007 at 12:49 PM

    Hi Ravi,

    would you mind trying to use the Basic Authentication?

    Please follow the note 590060.

    Hope this rectifies the problem!

    best regards,

    Zsolt

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.