Skip to Content
0

Access details 030 in PO

Oct 05, 2017 at 10:38 AM

44

avatar image

Hi,

I have created a PO and maintained condition record in FV11. When I check my condition type of analysis,all fields having value empty.It is saying condition record is missing.

please refer my attachment files..

I don't know why it is not fetching .Any tips please.

Regards,

4.jpg (111.7 kB)
6.jpg (68.2 kB)
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

3 Answers

Jürgen L
Oct 05, 2017 at 10:56 AM
0

What are the technical field names for your access 30?

What you get to see in your screenshot 4.jpg are the values from your PO, if everything is blank then the fields may not be filled from your PO.

You don't see there anything from your condition record, only that it was found or not based on the values from the document.

What do you see behind access 60, it has an arrow, so it can be assumed that it has more info in the detail

Share
10 |10000 characters needed characters left characters exceeded
Mohamed Ismail Oct 05, 2017 at 01:58 PM
0

please find attached files for technical fields & access 060.


8.jpg (116.4 kB)
9.jpg (117.4 kB)
Share
10 |10000 characters needed characters left characters exceeded
Jürgen L
Oct 05, 2017 at 08:23 PM
0

And now I would be curious with technical fields are in access 060.

But anyway have a look into OSS note 307654 - How are fields KOMK-LAND1 and KOMK-ALAND filled?

Share
10 |10000 characters needed characters left characters exceeded