Skip to Content
0

doing a course online, says i need SAP NetWeaver AS ABAP 7.03 SP04 64-bit Trial

Oct 03, 2017 at 02:15 PM

33

avatar image
Former Member

This file no longer seems available, what would be the closest to this. so i can install the trail and just start using it without having to setup AWS and all that other stuff.

says i need SAP NetWeaver AS ABAP 7.03 SP04 64-bit Trial

pretty new just starting the udemy course.

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers