Skip to Content

Room Template's icons are not displaying

In Collaboration->collaboration content->Administration of Room part Templates,

The Room Template's icons are not displaying.

All icons are avilable in the folder

\usr\sap\J2E\SYS\global\config\cm\etc\public\mimes\images

i checked in both IE 6.0 and Netscape.

Please give some Hints about this.

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    Posted on Nov 20, 2007 at 05:55 AM

    i solved the problem.The root directory was changed.So i corrected.The path is as follows

    systemAdministration<>SystemConfiguration<>KnowledgeManagement<>ContentManagement<>FileSystemRepository

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Nov 20, 2007 at 05:52 AM

    i found my mistake

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.