Skip to Content
0
Former Member
Nov 12, 2007 at 07:12 AM

SAP 4.6C & ECC 6

20 Views

Hi,

I require information for following querries.

Is SAP 4.6 C compatible with Oracle 10g?

Can SAP ECC 6 be hosted on AIX 4.3.3? Or what is the minimum requirement for ECC 6 as far as OS is concerned?

Any pointers in this regard will be highly apperciated.

POints will be rewarded for useful answers.

Regards

Tushar