Skip to Content
0
Former Member
Nov 07, 2007 at 09:00 PM

JCRM installation question?

11 Views

Hi All,

For installing JCRM 5.0, is it required to have the SAP Netewaver AS Java ?

or could it be installed in the CRM-AS ABAP?

Thanks,

Mike