Skip to Content
author's profile photo Former Member
Former Member

problem while generating pertner profile

hi ,

all.

while sending master data through ale we need to configure bd64(model view)

and go to menu-environment-generate partner profiles--when i am doing that i am getting

a message as

NO MESSAGE HAVE BEEN DEFINED FOR SELECTION CONDITION IN THE MODEL.

generally we need to get the successful port generation etc..

can any one help me in this regard as i cannot proceed further.

thanks in advance.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Nov 07, 2007 at 06:18 AM

    have you inserted the message type in the Model related to which the data needs to be sent across the systems (using add message type)?

    Regards,

    Abhishek

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 04, 2007 at 04:43 AM

    save u r model view properly and go for partner profiles generraton

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.