Skip to Content
author's profile photo Former Member
Former Member

Deselect field only

Hi,

Somehow ANZAU Field has selected Field only option...whereas, originally it has Inversion option...

I do not want to keep ANZAU as Field only option...( I am using only standard Datasources...so, want to keep ANZAU as Inversion option...i can check Inversion..But unable to deselect field only option ..because it is under disable mode)

I want to deselect ANZAU field only option...

Please help me to resolve it...

Thaks a lot...

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Oct 30, 2007 at 11:43 AM

    select the datasource->change datasource and uncheck the hide/inversion for the respective field

    if it still doesnt work, have to write ABAP Code

    Regards

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.