Skip to Content
0
Sep 22, 2017 at 09:00 PM

BI 4.2 and Lumira 2.0

203 Views

I am trying to view Lumx 2.0 storyboard from BI launchpad 4.2 and getting a Java script error. I can preview on the local machine with no issues. I tried in both IE and Chrome.

Please see attached screenshot of the error. I search for this error on SAP portal and cannot find anything related to this error.

capture.png

Our environment:

BI 4.2 SP4, Red hat Linux, Tomcat8, Oracle repository, 1 CMS server and 1 Tomcat server.

Thank You all in advance!

Attachments

capture.png (6.3 kB)