Skip to Content
0
Former Member
Oct 24, 2007 at 09:37 AM

Unable to work with Java APIs in MDM new version 5.5.42.65

14 Views

Hi,

I developed few java applications using MDM Java APIs in the old version(5.5.41.70) of MDM.

After installing new version(5.5.42.65) of MDM in my system, i tried to execute the java applications,am getting failed to execute the applications.

Does the change in the Version not allowing the Java MDM application to execute or is there any other reason..?

Regards

Praveen K