Skip to Content
0

GRC-AC: Basissystem 10.0 kompatibel mit Plug-In 10.1 ?

Sep 21, 2017 at 06:51 AM

41

avatar image

Unser GRC-AC - System mit GRCFND_A läuft unter Rel. 10.0 SP 23, NW 7.31. Das angebundene HR-System plant einen Upgrade auf EHP8 und NW 7.5, muss daher die GRC-PlugIns GRCPINW und GRCPIERP auf Rel. 10.1 hochheben. Ist ein GRC-AC PlugIn im Rel. 10.1 unter NW 7.5 kompatibel mit dem Basissystem unter NW 7.31 und GRC-AC Rel. 10.0 ? Der Hinweis 1821368 deutet dies an, ich benötige aber wegen Planungssicherheit Erfahrungswerte bzw. eindeutige Bestätigung.

Vielen Dank für schnelle Antworten. Norbert

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Alessandro Banzer
Oct 31, 2017 at 06:44 PM
0

Hallo Norbert,

ja, dies laueft einwandfrei.

Bitte zukuenftig in Englisch posten, so dass dies die ganze Community versteht und Dir auch schneller geholfen wird.

Viele Grüsse, Alessandro

Share
10 |10000 characters needed characters left characters exceeded