Skip to Content
avatar image
Former Member

problem with web service in PB 12.6

Hi all,

I tried to make a web service with the webservice proxy wizzard for the first time. The wizzard says, that I should install the Windows SDK for .net framework 4.5 or higher. I installed the 4.61 version, but PB will not accept it.

Anyone any ideas, where my fault is?

PB 12.6 build 4091, Win 10

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers