Skip to Content
0
Former Member
Oct 22, 2007 at 04:09 AM

BI_CONT 7.03 Add-on Import_proper error

10 Views

Dear all,

I have started importing the BI_CONT 7.03 Add-on along with the support packages SAPKIBIIP1 to SAPKIBIIP4.

I am facing the error at the IMPORT_PROPER Phase, I am running the job in the background and found that its at the same level.

Given below the few details:

In SM50 the background wp hangs at the RFC status for more than 10 -15 hours.

I have restarted the server and tried it again, still it hangs.

In STMS, I can see that the transport is at the SAPKIBIIP2 status but not proceeding further.

I checked the TP logs, its says:

SLOG Says:

WARNING:
hpnwbw\sapmnt\trans\tmp\SAPKKIBIIP2.BI7 is already in use (77740), I'm waiting 3 sec (20071022093646). My name: pid 1608 on hpnwbw (APServiceBI7)

WARNING:
hpnwbw\sapmnt\trans\tmp\SAPKKIBIIP2.BI7 is already in use (77610), I'm waiting 2 sec (20071022093703). My name: pid 8076 on hpnwbw (APServiceBI7)

WARNING:
hpnwbw\sapmnt\trans\tmp\SAPKKIBIIP2.BI7 is already in use (77750), I'm waiting 3 sec (20071022093711). My name: pid 1608 on hpnwbw (APServiceBI7)

WARNING:
hpnwbw\sapmnt\trans\tmp\SAPKKIBIIP2.BI7 is already in use (77620), I'm waiting 5 sec (20071022093727). My name: pid 8076 on hpnwbw (APServiceBI7)

WARNING:
hpnwbw\sapmnt\trans\tmp\SAPKKIBIIP2.BI7 is already in use (77760), I'm waiting 5 sec (20071022093739). My name: pid 1608 on hpnwbw (APServiceBI7)

Can you pl help me to solve this Issue

Regards

Senthil