Skip to Content
0
Former Member
Oct 17, 2007 at 03:46 PM

Patch of SAP Basis, conflict with Add On ST 400

14 Views

Hello!

I have installed SAP Solution Manager SR2 with SAP Basis SP 10.

Now I am about to patch SAP Basis component from SP 10 to 13.

If I do so, I get the error CHECK REQUIREMENTS.

The error tells me that there are conflicts with Add On ST 400.

Should the Add-ons first be updated via SAINT?

I appreciate any helpful information.

Thank you very much!

regards

Thom