Skip to Content

Service Desk message does not appear in DSWP

Hi,

I'm currently configuring Service Desk in SolMan 4.0. I noticed that the service desk messages are created successfully from the satellite systems as they generate a message number that appears in CRM_DNO_MONITOR of the Solution Manager system. However, when I check in tcode DSWP --> Operations --> Service Desk, no message appears in the list. I have only used SLFN message type but nothing appears even if I filter the seach for it.

Can anyone help me solve this?

Thanks,

Regina

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Oct 16, 2007 at 06:53 PM

    Hi ,

    Check your RFC connections. Can you test them?

    thanks,

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Nov 22, 2007 at 12:40 AM

    I'll mark this as answered as I am now seeing the messages. 😊

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.