Skip to Content
author's profile photo Former Member
Former Member

Costing Run

Dear Gurus,

I have created Three costing variants in a single plant. I have done costing run with first variant and the given material were updated correctly. And for the other materials while doing costing run with another variant, Marking in authorisation coloumn in CK40N screen is showing "X".

Is there any other config to be done so that i can execute costing run for the rest material with another Costing variant...

Pls through some light on this..Awaiting for your reply..

regds,

Janardhan.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Oct 12, 2007 at 02:01 PM

    If the costing variant has the costing type upadate standard cost, then no problem.

    You have to click on the lock symbol to permit allowance.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.