Skip to Content

Web IDE : issue in template 1.38

Hello,

When I want to use the "create project from template" and I select the SAP UI5 version to 1.38, the result is a project in 1.44 SAPUI5 version.

It is probably a bug, can you correct it or explain me how to have the correct template for the correct SAPUI5 version.

Furthermore I have this error :

Kind regards.

ide-issue1.png (89.1 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers