Skip to Content
author's profile photo
Former Member

Regd 2lis_03_bf and 2lis_03_um

Experts!

While scheduling the data sourses 2lis_03_bf and um, i selected update mode as initialize delta process with initalization with data transfer and scheduled it in background by setting immediate,

when i checked it in the monitor it is showing green,

and i compressed the request by checking nomarker update, and when i checked that request ,it showing tranfered records 62380 and added records is 0,

guys can any one tell me why it is showing like this?

'Ve i follwed correctly ? if not

then how to proceed it pls suggest me?

Thanks

Srujan

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

2 Answers

  • author's profile photo
    Former Member
    Posted on Sep 27, 2007 at 11:47 AM

    hi,

    first U go to LBWQ Transaction -


    >and give your Extraction structure name----


    >find two options one is data no send and one more waiting mode

    then u will tell me which option is selected

    regards

    raj

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      hi,

      is there u check.

      u check records with RSA3,it shows also zero records.

      u select no data send.

      again u check RSA3 IF IN CASE it shows zero records.

      then u go to SE38-->ten excute RMBWV303----> then records will come to RSA7 then u run delta

      regards

      raj

      Message was edited by:

      Rajasekhar Ch

  • Posted on Sep 27, 2007 at 12:25 PM

    Hi,

    Is the compression job complete? Sometimes when the compression is running, the Manage screen show the number of records as 0 for the request.

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Guys, i 've tried everything ,

      Raj !

      i 've checked using above mentioned Tcode,

      mate, that is for qRFC monitor..

      and i followed the sequence and loaded after intialization using 0ic_c03

      but

      the msg is same... no added records

      Thanks