Skip to Content
author's profile photo Former Member
Former Member

CCMS status still red after complete alerts

hi all,

some XI alerts are raised in CCMS because of Mapping errror or HTTP timeout error. After I complete all the related alerts for these CCMS monitors, the status is still red. If I switch to open alerts, then it's green. So what else need I do to make the current status also green?

Thanks!

Regards,

Hui

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 20, 2007 at 07:36 AM

    Hui,

    Once u have confirmed ur alerts, leave the transaction and come out of it.

    Enter the tcode, rz20 i.e ur CCMS alerts after u have confirmed the same.

    If ur open alerts, isnt showin any alerts, or is in green status, that implies that ur alerts have been confirmed.

    regards,

    Vishal

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.