Skip to Content
0
Former Member
Sep 20, 2007 at 03:20 AM

Internal Order Master Maintenance

154 Views

Hi Gurus,

I have created an internal order but I have missed out the functional area field after the order is saved. When in change mode (KO02), the field is greyed out.

How can I change this field to be able to input the functional area?

I tried to check the field status under order type and it set as 'input' mode, so i was wondering other that this field setting, where is the control of the change field fo internal order master data.

Points will be rewarded.

Many thanks!