Skip to Content
0
Former Member
Sep 19, 2007 at 09:10 AM

XI 3.0 and SAP 4.7

8 Views

Hi all,

could I have any problem using XI 3.0 with 4.7 Enterprise? Are they fully compliant?

Thanks.