Skip to Content
author's profile photo Former Member
Former Member

Not able to load data for a particular year

Hi guys,

i am trying to load the data fron one infocube to another , every thing is fine but when i check the data in target infocube i find that there is no data for year 2007 , I checked in Tranasformation and dtp there is filter being used ..

can some one tell what could be the problem

regards

Anurag

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 18, 2007 at 02:50 PM

    <b>I checked in Tranasformation and dtp there is filter being used</b>

    You mean there is some filter being used - dat may be the cause if there is a filter on Year - If yes remove the filter & reload aft deleting the pre request.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.