Skip to Content
avatar image
Former Member

Does SAP SQL Anywhere 16 or 17 MobiLink synchronization support Oracle 12.2 database on Linux?

We are currently using SAP SQL anywhere 16 and Oracle 12.1 database for MobiLink synchronization. We plan to upgrade Oracle database to 12.2.I would like to find out the follows,

  1. Does SAP SQL anywhere 16 support Oracle 12.1 database for MobiLink synchronization on Linux platform?
  2. Does SAP SQL anywhere 17support Oracle 12.1 database for MobiLink synchronization on Linux platform?
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers