Skip to Content

MII version for MEINT ME 6.0.4.1

Hello,

We are installing a new ME 6.0 and MEINT NetWevaer environment.

For the MEINT, we plan to use the NW 7.31 SP19, and for MEINT we have to use the ME 6.0.4.x, but from the installation guide it shows that the MEINT supports "This patch is compatible only with SAP XMII 12.2 SP06 Patch 14 or higher".

But it looks like the MII 12.2 SP06 has the compatible issue with the NW 7.31 higher SP version, please check this note: https://launchpad.support.sap.com/#/notes/2233298

I am now confused how we can use, and what is the supported MII and NW version for the MEINT 6.0.4.x.

Thanks & regards,

Leon.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Aug 28, 2017 at 01:04 PM

    And based on this session https://archive.sap.com/discussions/message/16198668#16198668, Sergiy has pointed out that the MEINT seems only working with MII version 12.2 SP06 15?

    Add comment
    10|10000 characters needed characters exceeded