Skip to Content
0
Former Member
Sep 09, 2007 at 07:31 PM

Urgent: need a sapwebdisp.pfl , please help

38 Views

Hi!

We put a weddispatcher between EP7 and ECC.

The webdispatcher is not a fresh install BUT a "borrowed" one

from another landscape.

Could you tell how to modify the sapwebdisp.pfl to fit our

scenario?

Thanks a lot! Points guaranteed.