Skip to Content
1

Error importing the Sapphire Demo Script Package to BOC

Oct 11, 2016 at 12:52 PM

70

avatar image
Former Member

Hello experts,

last week I tried to import the JF Demo content to my workspace but the error ( The content you are importing is not supported in this version...) was shown.

I have the trial license but it even didn't worked with updated package. What should I do?

Thanks for your help, Damla

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Best Answer
Henry Banks
Oct 13, 2016 at 01:26 PM
0

Hi Damla, we are in contact via email as you know.

That sample is managed by through the Partner portal, and those persons responsible have been notified of your request.

Please go via your partner channel manager in case of further significant delay.

This package is not managed by product development or support.

Kind regards, Henry

Share
10 |10000 characters needed characters left characters exceeded