Skip to Content
author's profile photo Former Member
Former Member

Configuration Simulation and Configuration Profile

Hi,

I have setup my configuration profile to Config parameter - Process to Sales Order (SET) with single-explosion but when I go to configuration simulation, NO BOM components were selected even without object dependency. However, when I set to Config parameter - Process to Plnd/Prod.Order with single-explosion , the BOM components were selected and displayed in configuration simulation. I have BOM that have both usage for Production (Usage 1) and also Sales and Distribution (Usage 5).

I would really appreciate it if anyone got any suggestion/solutions.

Thanks so much.

Cheers,

Sue

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Sep 06, 2007 at 10:06 AM

    I have already found the solution. Actually you need to set the BOM Application to SD01. And it works!

    Thanks.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 03:38 PM

    Hi dear did u have any PP Materials for certification, please help me.

    My e-mail address karthik_us27@yahoo.com

    Thank you

    Regards

    Karthik G

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.