Skip to Content
author's profile photo Former Member
Former Member

WAD- Web Item: Label

Hi Gurus,

Web query not working when Label is inserted in the template citing reason that Label has specified an invalid ..... Could someone give me the link to appropriate documentation.

Thanks.

Sheeja.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 31, 2007 at 08:59 AM

    Sheeja,

    When you select the Web item Label, then you need to mention the properties for that.Please check out all the properties which you have mentioned are relevant or not.. And make sure that you need to mention the Characteristic/Structure name and Part of the structure too in the Specific properties.

    Assign points if it helps..

    Thanks,

    Gattu..

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.