Skip to Content
author's profile photo Former Member
Former Member

problem with data mart

Hi ,

i created one data mart for 0SRV_C01 .

but i m facing sm problem in dis its like 3.5x data source moreover i m not able to understand hw data will be updated from 0SRV_C01 to my new data mart.

i creted DTP to load data but the prob is it snot showing all the fields only one field is displayed in the outpu.

plz let me know the solution.

thnx

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Aug 31, 2007 at 07:03 AM

    Hi Shellz,

    when u replicate the data source in the BW system, it wil ask u whether u want it to b replicated as DS in 7 or DS in 3.x.

    if u say it to b replicated as 3.x DS, u can not use DTP for loading data in the target.

    i think u need BI 7 Data source for DTPs.

    Mugdha

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.