Skip to Content
author's profile photo Former Member
Former Member

Problem in extraction ?

Hi,

I'm extractind CRM datasource 0CRM_LEAD_H ,by usibng this datasource we are loading BI content cubes 0MKTG_C01 ,i did each step correctly,after creating infopakage and schedule ...data was alos requested...but when we try to see in monitor...it showing running status in yellow..we wait allmost 2 hours but ut still in yellow status..

In CRM datasource have only 86 records only..

Could any help on this issuse..

Thanksin Advance ,

Vasu..

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Posted on Aug 29, 2007 at 11:25 AM

    hi Vasu

    go again in to the monitor and check the treatment part (the last steps) by develeoping the hierarchy you will get more detailed information.

    Maybe the data load check the presence of another master data.

    otherwise if you are sure that there is no errors and that the yellow color remains go to the infopackage with the menu go for pass to succesfull if status remains yellow.

    hope this helps

    regagrds

    Boujema

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Aug 29, 2007 at 11:53 AM

    Hai Vasu

    What is tha patch level ?

    chaithanya

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.