Skip to Content
author's profile photo Former Member
Former Member

specify an internal number range error

Hello Experts,

I have got an Error in the message Header Data "Please specify an internal number range", transaction type SLFN (Support message). I checked number ranges in transaction type details but couldn't find a cause for the problem.

Could you tell me what's the problem and how can I resolve it?

Thank you in advance,

Natalia

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 29, 2007 at 08:34 AM

    My previous setting were overwritten by standart ones. So, I created the same ranges as I had (CRMC_NR_RA_SERVICE) and assing them to the SLNF. It works now

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.