Skip to Content
author's profile photo Former Member
Former Member

How to solve the schedule to run index in EP

Dear Sir,

My server is EP6 SP14, we have the problem that when we restart the server , the schedule for running index was disapperared. I must define the schedule every time. How to fix this ? Please help.

Thank you and best regards,

VImol

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Aug 26, 2007 at 08:00 AM

    What version of TREX are you using?

    We had a similar problem and upgrade to 6.1 Revision 28 solved the issue.

    Thanks and Regards,

    Prasanna Krishnamurthy

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Aug 31, 2007 at 01:23 PM

    Hi Vimol,

    I remember having this problem in EP6 SP2.

    A patch level corrected it.

    Maybe there is a similar bug in NW04 SP14.

    You may have to update the portal, but not the TREX.

    It's the portal that store the schedule, not TREX.

    Anyone feel free to correct me if I'm wrong.

    Brad

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.