Skip to Content
avatar image
Former Member

Config to hide "Mvt type " field in MIGO

Hi ,

Can anyone suggest me the necessary config to be maintained to hide the "mvt type " field in the upper right hand corner which appears by default when we get into transaction MIGO .

Thanks in advance

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Aug 21, 2007 at 05:28 PM

    Why do u want to hide Movement Type Field?

    Anyways you can hide it by going SPRO >MM >IM >Settings for Enjoy transactions >Feild selections for MIGO

    Add comment
    10|10000 characters needed characters exceeded