Skip to Content
avatar image
Former Member

EP7 JDBC connector integration to Oracle 8i database

Hello,

We are planning to use the EP7 JDBC connector to integrate with an Oracle database version 8.1.7.0. Are there any issues with integrating with this version of Oracle?

Thanks

Rebecca

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    Aug 21, 2007 at 09:31 AM

    Hi,

    I would rather suggest you to go with Oracle 10g because of incompatibility issues.I am not sure whether 8i will work smoothly or not but for safer side go with 10g

    Regards,

    Ameya

    Add comment
    10|10000 characters needed characters exceeded