Skip to Content
1
Former Member
Aug 07, 2007 at 02:46 PM

HTTPS not appearing in SMICM ??

25 Views

Hi All,

I need to activate the HTTPS in SMICM. I have already got the cryptography installed, and

created few new parameters in the istance profile for the SSL activation.

after i restared the system to get those parametrs into effect. after that i created the SSL

PSE and added it to certificate list. I have done all the necessary steps needed for that.

But im not able to see the HTTPS in the SMICM -> Goto -> Services. There's already a

variable icm/server_port_0 = PROT=HTTP, PORT=8040 existing in the instance profile.

How should I add or modify this parameter to see the HTTPS also in the SMICM ??

Please help me !!

Thanks

Sourav