Skip to Content
0
Former Member
Aug 02, 2007 at 05:11 AM

sapgui upgrade

17 Views

Hi,

Can we use sapgui version 7.0 in ECC5? The company is planning to upgrade the workstations from winXP to vista. OSS note 66971 says sapgui version 640 does not run on vista.

We are in ECC5 with Oracle 9i..

thanks

kbas