Skip to Content
0

SAPGUI version need to match SAP apps version

Oct 12, 2016 at 02:09 AM

16

avatar image

Dear SAP,

Recently I am thinking a issue ,does it nessary to match the version between SAPGUI and SAP NW Application Server?is there a PAM between them?

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers