Skip to Content
0
Former Member
Jul 31, 2007 at 02:45 AM

NW2004S SR2 INSTALL ERROR

12 Views

Info: NW2004S SR2, need install ABAP JAVA BI EPC EP

HPUX 11.23 IA64 UNICODE

Already according note 837670 install os patch.

but when I run SAPINST pre check or install central system, SAPINST stop on prerequisites checker results,system att did not check for the minimum required OS patches on HPUX,

Than I run HPjconfig check OS patch, HPjconfig list miss patch, but there patch system already have,

So anybody can help resolve it. Thanks