Skip to Content
0

SAP GUI 7.4 login issue - Error: Version 0 of pdfprint.dll is not compatible.

Aug 17, 2017 at 01:06 PM

158

avatar image
Former Member

While trying to login the launch pad closes automatically without giving any error. By enabling the trace it shows in the trace file Error: Version 0 of pdfprint.dll is not compatible.

Kindly help

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

David DeMarco Oct 16, 2017 at 07:50 PM
0

Hi,

Did you ever figure out the cause of this error. I'm seeing the same thing!

Thanks!

Share
10 |10000 characters needed characters left characters exceeded