Skip to Content
0
Former Member
Jul 18, 2007 at 03:53 PM

Integration EP 7.00 with BW 3.5 (WAS 6.40)

14 Views

Hi,

does somebody have any information about restrictions or direct to documentation on integrating EP 7.0 with BW 3.5 (WAS 6.40) - is such configuration possible at all?

Thanks,

Andrzej