Skip to Content
1
Former Member
Jul 12, 2007 at 04:47 AM

Hello all,

12 Views

If the portal you installed is EP 6.0 sp 9 , then it could be a bug. Try with patching up the latest Support pack

Hello all,

I am not having the EP 6.0 sp 9.if any one can send my the EP 6.0 latest SP...

my mail-id:::sateeshjk2004@gmail.com

Regards,

Sateesh