Skip to Content
1
Former Member
Jul 09, 2007 at 11:56 AM

HELP: Problem when upgrading SPAM!!!

41 Views

I have tried to upgrade SPAM to version SAPKD70022 and I am getting the following error:

The import was stopped, since an error occurred during the phase

DISASSEMBLE, which the Support Package Manager is unable to resolve

without your input.

After you have corrected the cause of the error, continue with the

import by choosing Support Package -> Import queue from the initial

screen of the Support Package Manager.

The following details help you to analyze the problem:

- Error in phase: DISASSEMBLE

- Reason for error: FILE_OPEN_ERROR

- Return code: 3

- Error message: OCS Package: SAPKD70021

Does anyone know how to solve this?

Thanks all in advance

Phil