Skip to Content
0
Former Member
Jun 29, 2007 at 09:05 AM

Migration

17 Views

Hi,

We are facing Hardware problems frequently and decided to go for an

OS,SAP and Hardware Migration to a new server with good

configuration.Presently we are working on 3.1H and we want to know the

solaris version compatible for this release.We are going to migrate the

whole thing to a new server with a better solaris version.Can you suggest

which solaris version will be compatible for 3.1H release(3.1I

Kernel,Oracle 7.3).Presently SAP is running on SunOS 5.5.1 version.Please

make a reply to the earliest to make a quick decision.

Thanks and Regards

Jiji.v