Skip to Content
0
Former Member
Jun 19, 2007 at 10:10 PM

does the generation version match the runtime version

14 Views

Hi all,

we have recently installed NWDI and want to develope applications. But I got the following error when I tried.

no suitable constructor. (hint: does the generation version match the runtime version?). Could you please help me what is wrong an dhow to sort it out.

I user NWDS Version: 2.0.15 and JDI installed with SP16.

I appreciate your help and promise to award points to

Thank you,

Regards

Maruti