Skip to Content
author's profile photo Former Member
Former Member

services sap.com/com.sap.xi* and sap.com/com.sap.aii* not listed

hello,

I want to access Integration Builder.

But sxmb_ifr and http://.../rep/start/index.jsp does not work. (Error 404:not found)

I found out that the services sap.com/com.sap.xi* and sap.com/com.sap.aii* are not listed in Visual admin. (so I cannot start them of course).

They also cannot be found in D:\usr\sap\ \DVEBMGS01\j2ee\cluster\server0\apps\ sap.com.

I did not do the installation, so I don't know if something is missing and what to do to reinstall it.

Thanks in advance for helping me.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jun 11, 2007 at 11:02 AM

    Hi Ralf,

    Ask your basis guy to give you the authorization to access as well check the details in exchange profile.You wont have the authorization to view exchange profile.So get the authorization to proceed further

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.